Mała drukarka Jorgusa 3D Norge

Narzędzia modelarskie, maszyny CNC, tokarki itp.
Awatar użytkownika
Maciej
Moderator
Posty: 5227
Rejestracja: 7 paź 2012, o 17:47
Podziękował: 169 razy
Otrzymał podziękowań: 97 razy

Re: Mała drukarka Jorgusa 3D Norge

Postautor: Maciej » 20 lut 2019, o 14:57

Pomogło :ok

Awatar użytkownika
Jorgus
Kierowca
Posty: 1630
Rejestracja: 12 mar 2013, o 23:04
Podziękował: 26 razy
Otrzymał podziękowań: 15 razy

Re: Mała drukarka Jorgusa 3D Norge

Postautor: Jorgus » 21 lut 2019, o 22:38

Iii tak fajnie zarło
IMG-7b624166dd2087a6ebf5d35fc10b9263-V-907x1612.jpg
IMG-7b624166dd2087a6ebf5d35fc10b9263-V-907x1612.jpg (269.6 KiB) Przejrzano 106 razy
IMG-7b624166dd2087a6ebf5d35fc10b9263-V-907x1612.jpg
IMG-7b624166dd2087a6ebf5d35fc10b9263-V-907x1612.jpg (269.6 KiB) Przejrzano 106 razy

20190221_144151-1008x490.jpg
20190221_144151-1008x490.jpg (101.55 KiB) Przejrzano 106 razy
20190221_144151-1008x490.jpg
20190221_144151-1008x490.jpg (101.55 KiB) Przejrzano 106 razy


Ale k***a zechało stół przestał grzać i po drukowaniu
IMG-36d5d2ef36f782bc1c15c144f40c9093-V-907x1612.jpg
IMG-36d5d2ef36f782bc1c15c144f40c9093-V-907x1612.jpg (131.8 KiB) Przejrzano 106 razy
IMG-36d5d2ef36f782bc1c15c144f40c9093-V-907x1612.jpg
IMG-36d5d2ef36f782bc1c15c144f40c9093-V-907x1612.jpg (131.8 KiB) Przejrzano 106 razy

IMG-b7721aea812bcdd3382a3533d47d26ce-V-907x1612.jpg
IMG-b7721aea812bcdd3382a3533d47d26ce-V-907x1612.jpg (177.78 KiB) Przejrzano 106 razy
IMG-b7721aea812bcdd3382a3533d47d26ce-V-907x1612.jpg
IMG-b7721aea812bcdd3382a3533d47d26ce-V-907x1612.jpg (177.78 KiB) Przejrzano 106 razy

Awatar użytkownika
Sławek
Site Admin
Posty: 13657
Rejestracja: 21 gru 2011, o 22:12
Podziękował: 103 razy
Otrzymał podziękowań: 441 razy

Re: Mała drukarka Jorgusa 3D Norge

Postautor: Sławek » 22 lut 2019, o 09:33

Odpiął ci sie przewod od sensora temperatury, lub przerwal.

Pozdr

Awatar użytkownika
Jorgus
Kierowca
Posty: 1630
Rejestracja: 12 mar 2013, o 23:04
Podziękował: 26 razy
Otrzymał podziękowań: 15 razy

Re: Mała drukarka Jorgusa 3D Norge

Postautor: Jorgus » 22 lut 2019, o 14:10

Sławek pisze:Odpiął ci sie przewod od sensora temperatury, lub przerwal.

Pozdr


Ok... będę testował jak przyjedzie nowy booo zepsułem to coś

IMG-51db0a9b1cc3c9115c3e91db2e3cef83-V-1008x567.jpg
IMG-51db0a9b1cc3c9115c3e91db2e3cef83-V-1008x567.jpg (63.31 KiB) Przejrzano 68 razy
IMG-51db0a9b1cc3c9115c3e91db2e3cef83-V-1008x567.jpg
IMG-51db0a9b1cc3c9115c3e91db2e3cef83-V-1008x567.jpg (63.31 KiB) Przejrzano 68 razy


Wróć do „Narzędzia i maszyny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość